<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>এমপি&#039;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ - Bangla24Live.Com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bangla24live.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://bangla24live.com/news/details/5957" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="এমপি&#039;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ - Bangla24Live.Com" />
<meta property="og:description" content="জহিরুল ইসলাম টিটু; লক্ষ্মীপুর-২ আসনের সংসদ সদস্য, মারাফি কুয়েতিয়া কোম্পানির এম.ডি ও সি,ই,ও কাজী মোঃ শহিদ ইসলাম পাপুল এর বিরুদ্ধে মিথ্যা প্রচারনা ও ষড়যন্ত্রের প্রতিবাদে লক্ষ্মীপুরের রায়পুরে মাঠে নেমেছে জাতির সূর্য সন্তান &#8211; মুক্তিযোদ্ধারা। রবিবার বিকেলে রায়পুর উপজেলা মুক্তিযোদ্ধা সংসদ কমান্ড এর আয়োজনে, প্রধান সড়কে অনুষ্ঠিত মানববন্ধনে বীর মুক্তিযোদ্ধাগণ ছাড়াও মুক্তিযোদ্ধার সন্তান কমান্ড বিভিন্ন শ্রেণি-পেশার ..." />
<meta property="og:url" content="http://bangla24live.com/news/details/5957" />
<meta property="og:site_name" content="Bangla24Live.Com" />
<meta property="article:section" content="চট্টগ্রাম" />
<meta property="article:published_time" content="2020-03-03T17:32:11+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="জহিরুল ইসলাম টিটু; লক্ষ্মীপুর-২ আসনের সংসদ সদস্য, মারাফি কুয়েতিয়া কোম্পানির এম.ডি ও সি,ই,ও কাজী মোঃ শহিদ ইসলাম পাপুল এর বিরুদ্ধে মিথ্যা প্রচারনা ও ষড়যন্ত্রের প্রতিবাদে লক্ষ্মীপুরের রায়পুরে মাঠে নেমেছে জাতির সূর্য সন্তান &#8211; মুক্তিযোদ্ধারা। রবিবার বিকেলে রায়পুর উপজেলা মুক্তিযোদ্ধা সংসদ কমান্ড এর আয়োজনে, প্রধান সড়কে অনুষ্ঠিত মানববন্ধনে বীর মুক্তিযোদ্ধাগণ ছাড়াও মুক্তিযোদ্ধার সন্তান কমান্ড বিভিন্ন শ্রেণি-পেশার ..." />
<meta name="twitter:title" content="এমপি&#039;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ - Bangla24Live.Com" />
<meta name="twitter:image" content="http://bangla24live.com/wp-content/uploads/2020/03/20200301_175550.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bangla24Live.Com &raquo; Feed" href="http://bangla24live.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Bangla24Live.Com &raquo; Comments Feed" href="http://bangla24live.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Bangla24Live.Com &raquo; এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ Comments Feed" href="http://bangla24live.com/news/details/5957/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bangla24live.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thea-font-css'  href='http://bangla24live.com/wp-content/plugins/wp-post-views-counter/font/css/postcounter.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='thea-counter-css'  href='http://bangla24live.com/wp-content/plugins/wp-post-views-counter/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://bangla24live.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://bangla24live.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bangla24live.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bangla24live.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bangla24live.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bangla24live.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://bangla24live.com/?p=5957' />
<link rel="alternate" type="application/json+oembed" href="http://bangla24live.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbangla24live.com%2Fnews%2Fdetails%2F5957" />
<link rel="alternate" type="text/xml+oembed" href="http://bangla24live.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbangla24live.com%2Fnews%2Fdetails%2F5957&#038;format=xml" />
<style type="text/css" media="screen"></style>            <script type="text/javascript">
				var TheaScript = {TheaAjaxUrl : 'http://bangla24live.com/wp-admin/admin-ajax.php',id: 5957};
			</script>
            <link rel="shortcut icon" href="http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/favicon.ico" title="Favicon" /><meta property="og:title" content="এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="জহিরুল ইসলাম টিটু;

লক্ষ্মীপুর-২ আসনের সংসদ সদস্য, মারাফি কুয়েতিয়া কোম্পানির এম.ডি ও সি,ই,ও
কাজী ..."/>
<meta property="og:url" content="http://bangla24live.com/news/details/5957"/>
<meta property="og:site_name" content="Bangla24Live.Com"/>
<meta property="og:image" content="http://bangla24live.com/wp-content/uploads/2020/03/20200301_175550-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/js/html5.js"></script>
<script src="http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://bangla24live.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
}



</style> 

</head>
<body id="top" class="post-template-default single single-post postid-5957 single-format-standard"><div style="position: absolute; top: 0px; left: -7000px;">Templates by <a target="_blank" href="http://bigtheme.net/">BIGtheme NET</a></div>	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://bangla24live.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/Bangla24livee" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>শিরোনাম</span>
				
					<ul>
							<li><a href="http://bangla24live.com/news/details/5957" title="এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ">এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ</a></li>
							<li><a href="http://bangla24live.com/news/details/5948" title="এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে">এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে</a></li>
							<li><a href="http://bangla24live.com/news/details/5944" title="পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন">পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন</a></li>
							<li><a href="http://bangla24live.com/news/details/5941" title="লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন">লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন</a></li>
							<li><a href="http://bangla24live.com/news/details/5937" title="রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত">রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত</a></li>
							<li><a href="http://bangla24live.com/news/details/5934" title="লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত">লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত</a></li>
							<li><a href="http://bangla24live.com/news/details/5931" title="লক্ষ্মীপুরের রায়পুরে ট্রাক চাপায় স্কুলছাত্রী নিহত">লক্ষ্মীপুরের রায়পুরে ট্রাক চাপায় স্কুলছাত্রী নিহত</a></li>
							<li><a href="http://bangla24live.com/news/details/5928" title="পাপুল এমপি&#8217;র বিরুদ্ধে ষড়যন্ত্রের প্রতিবাদে কে,জি স্কুল সমিতির আয়োজনে মানববন্ধন, আলোচনা ও প্রতিবাদ মিছিল">পাপুল এমপি&#8217;র বিরুদ্ধে ষড়যন্ত্রের প্রতিবাদে কে,জি স্কুল সমিতির আয়োজনে মানববন্ধন, আলোচনা ও প্রতিবাদ মিছিল</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Bangla24Live.Com" href="http://bangla24live.com/">
					<img src="http://bangla24live.com/wp-content/uploads/2015/04/Bangla-Logo-02-300x70.jpg" alt="Bangla24Live.Com" /><strong>Bangla24Live.Com Top,online,Portal,In,Bangladesh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://bangla24live.com/wp-content/uploads/2019/11/received_1224627441073936-1.jpeg" title="" >
				<img src="http://bangla24live.com/wp-content/uploads/2019/11/received_1224627441073936-1-225x300.jpeg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-962" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://bangla24live.com/">প্রচ্ছদ</a></li>
<li id="menu-item-969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc">জাতীয়</a></li>
<li id="menu-item-973" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-968" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be">খেলাধুলা</a></li>
<li id="menu-item-979" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6">সারাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-988" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be">ঢাকা</a></li>
	<li id="menu-item-985" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae">চট্টগ্রাম</a></li>
	<li id="menu-item-982" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be">খুলনা</a></li>
	<li id="menu-item-991" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2">বরিশাল</a></li>
	<li id="menu-item-994" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0">রংপুর</a></li>
	<li id="menu-item-998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80">রাজশাহী</a></li>
	<li id="menu-item-1001" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f">সিলেট</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-967" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%b8">ক্যাম্পাস</a></li>
<li id="menu-item-1007" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae">ধর্ম</a></li>
<li id="menu-item-970" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf">তথ্য-প্রযুক্তি</a></li>
<li id="menu-item-971" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8">বিনোদন</a></li>
<li id="menu-item-964" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-1005" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7">অপরাধ</a></li>
	<li id="menu-item-966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad">এক্সক্লুসিভ</a></li>
	<li id="menu-item-972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%8f%e0%a6%9c%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf">মডেল এজেন্সি</a></li>
	<li id="menu-item-974" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2">রাশিফল</a></li>
	<li id="menu-item-975" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2">লাইফস্টাইল</a></li>
	<li id="menu-item-1004" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be">স্বাস্থ্য ও চিকিৎসা</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
		<div class="ads-post">				</div>				
		<article class="post-listing post-5957 post type-post status-publish format-standard has-post-thumbnail hentry category-30">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://bangla24live.com/wp-content/uploads/2020/03/20200301_175550-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/03/20200301_175550-620x330.jpg 620w, http://bangla24live.com/wp-content/uploads/2020/03/20200301_175550-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">in  <a href="http://bangla24live.com/news/details/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae" rel="category tag">চট্টগ্রাম</a></span>
	
		
	 <span class="tie-date">March 3, 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><strong>জহিরুল ইসলাম টিটু;</strong></p>
<p>লক্ষ্মীপুর-২ আসনের সংসদ সদস্য, মারাফি কুয়েতিয়া কোম্পানির এম.ডি ও সি,ই,ও<br />
কাজী মোঃ শহিদ ইসলাম পাপুল এর বিরুদ্ধে মিথ্যা প্রচারনা ও ষড়যন্ত্রের প্রতিবাদে লক্ষ্মীপুরের রায়পুরে মাঠে নেমেছে জাতির সূর্য সন্তান &#8211; মুক্তিযোদ্ধারা।</p>
<p>রবিবার বিকেলে রায়পুর উপজেলা মুক্তিযোদ্ধা সংসদ কমান্ড এর আয়োজনে, প্রধান সড়কে অনুষ্ঠিত মানববন্ধনে বীর মুক্তিযোদ্ধাগণ ছাড়াও মুক্তিযোদ্ধার সন্তান কমান্ড বিভিন্ন শ্রেণি-পেশার সহস্রাধিক লোকজন অংশগ্রহণ করে।</p>
<p>প্রাইম ব্যাংক চত্বরে অনুষ্ঠিত প্রতিবাদ সভায় সভাপতিত্ব করেন রায়পুর উপজেলা মুক্তিযোদ্ধা সংসদের কমান্ডার নিজাম উদ্দিন পাঠান ।</p>
<p>মুক্তিযোদ্ধা সংসদ সন্তান কমান্ড এর সভাপতি, সাবেক ছাত্রনেতা আলী হায়দার রাসেল পাঠান এর সঞ্চালনায় এতে প্রধান অতিথির বক্তৃতা করেন জেলা আওয়ামী লীগ নেতা রফিকুল হায়দার বাবুল পাঠান। বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন রায়পুর পৌর আওয়ামী লীগের আহ্বায়ক কাজী জামশেদ কবির বাক্কিবিল্লাহ, সাবেক উপজেলা ভাইস চেয়ারম্যান আলহাজ্ব মোঃ শাজাহান, আ&#8217;লীগ নেতা আলহাজ্ব হারুনুর রশিদ, ইউ.পি চেয়ারম্যান শফিক পাঠান,মুক্তিযোদ্ধা পাঠাগার সম্পাদক মুক্তিযোদ্ধা নূরনবী, রায়পুর উপজেলা স্বেচ্ছাসেবকলীগ যুগ্ম আহ্বায়ক সালাউদ্দিন বাবু, সাবেক উপজেলা যুবলীগ আহ্বায়ক কামরুল হাছান রাসেল, সাবেক ছাত্রনেতা মাসুদ উদ্দিন, রায়পুর পৌর আওয়ামীলীগ সদস্য পীরজাদা সোহরাব মিশরী, পৌর আওয়ামীলীগ নেতা বাহার হোসেন, ইমরান হোসেন রুবেল, জুয়েল সহ  উপজেলা ও পৌর আওয়ামীলীগ ও সহযোগী সংগঠনের উল্লেখযোগ্য নেতাকর্মীরা উপস্থিত ছিলেন ।</p>
<p>বক্তারা এ ঘটনার তীব্র নিন্দা ও প্রতিবাদ জানিয়ে ক্ষোভ প্রকাশ করে বলেন,এতে দেশ বিরোধী ষড়যন্ত্রকারীদের হাত রয়েছে। বাংলাদেশী ২০ হাজার রেমিট্যান্স যোদ্ধাদের সাথে জড়িত একলক্ষ মানুষের জীবন জীবিকা অন্ধকারে ঠেলে দেয়ার চক্রান্ত চলছে।</p>
<p>আমরা এই মিথ্যাচারের তীব্র নিন্দা ও প্রতিবাদ জানাই।</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-03-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://bangla24live.com/news/details/author/johir" title="Posts by Jurnalist Johir" rel="author">Jurnalist Johir</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://bangla24live.com/news/details/5948" rel="prev"><span>Previous:</span> এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>এই জাতীয় আরও খবর</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bangla24live.com/news/details/5948" title="Permalink to এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে" rel="bookmark">
						<img width="300" height="160" src="http://bangla24live.com/wp-content/uploads/2020/02/received_628767511028780-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/02/received_628767511028780-300x160.jpeg 300w, http://bangla24live.com/wp-content/uploads/2020/02/received_628767511028780-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bangla24live.com/news/details/5948" title="Permalink to এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে" rel="bookmark">এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে</a></h3>
				<p class="post-meta"><span class="tie-date">February 29, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bangla24live.com/news/details/5944" title="Permalink to পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন" rel="bookmark">
						<img width="300" height="160" src="http://bangla24live.com/wp-content/uploads/2020/02/20200228_102000-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/02/20200228_102000-300x160.jpg 300w, http://bangla24live.com/wp-content/uploads/2020/02/20200228_102000-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bangla24live.com/news/details/5944" title="Permalink to পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন" rel="bookmark">পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন</a></h3>
				<p class="post-meta"><span class="tie-date">February 28, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bangla24live.com/news/details/5941" title="Permalink to লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন" rel="bookmark">
						<img width="300" height="160" src="http://bangla24live.com/wp-content/uploads/2020/02/20200227_174448-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/02/20200227_174448-300x160.jpg 300w, http://bangla24live.com/wp-content/uploads/2020/02/20200227_174448-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bangla24live.com/news/details/5941" title="Permalink to লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন" rel="bookmark">লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন</a></h3>
				<p class="post-meta"><span class="tie-date">February 27, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bangla24live.com/news/details/5937" title="Permalink to রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত" rel="bookmark">
						<img width="300" height="160" src="http://bangla24live.com/wp-content/uploads/2020/02/20200226_172814-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/02/20200226_172814-300x160.jpg 300w, http://bangla24live.com/wp-content/uploads/2020/02/20200226_172814-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bangla24live.com/news/details/5937" title="Permalink to রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত" rel="bookmark">রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত</a></h3>
				<p class="post-meta"><span class="tie-date">February 26, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://bangla24live.com/news/details/5934" title="Permalink to লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত" rel="bookmark">
						<img width="300" height="160" src="http://bangla24live.com/wp-content/uploads/2020/02/Screenshot_20200225-212846_Facebook-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://bangla24live.com/wp-content/uploads/2020/02/Screenshot_20200225-212846_Facebook-300x160.jpg 300w, http://bangla24live.com/wp-content/uploads/2020/02/Screenshot_20200225-212846_Facebook-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://bangla24live.com/news/details/5934" title="Permalink to লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত" rel="bookmark">লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত</a></h3>
				<p class="post-meta"><span class="tie-date">February 25, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="ads300_250-widget-8" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="#"  >					<img src=" http://bangla24live.com/wp-content/uploads/2015/05/rtyuuj.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://bangla24live.com/news/details/5957">এমপি&#8217;র বিরুদ্ধে অপপ্রচারের প্রতিবাদে মানববন্ধনে জাতির সূর্য সন্তান মুক্তিযোদ্ধাগণ</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5948">এমপির বিরুদ্ধে মিথ্যাচারের প্রতিবাদে রায়পুরে মানববন্ধন; রুপ নিয়েছে জনসমুদ্রে</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5944">পাপুল এমপি&#8217;র বিরুদ্ধে অপপ্রচার; প্রতিবাদে লক্ষ্মীপুরে ইমাম মুয়াজ্জিন সমিতির আয়োজনে মানববন্ধন</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5941">লক্ষ্মীপুরে মুক্তিযোদ্ধা কল্যান সোসাইটির আয়োজনে মানববন্ধন</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5937">রায়পুরে হিন্দু সম্প্রদায়ের আয়োজনে মানববন্ধন, প্রতিবাদ সভা ও মিছিল অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5934">লক্ষ্মীপুরে সড়ক দুর্ঘটনায় নারী ও শিশুসহ ৪ জন নিহত</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5931">লক্ষ্মীপুরের রায়পুরে ট্রাক চাপায় স্কুলছাত্রী নিহত</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5928">পাপুল এমপি&#8217;র বিরুদ্ধে ষড়যন্ত্রের প্রতিবাদে কে,জি স্কুল সমিতির আয়োজনে মানববন্ধন, আলোচনা ও প্রতিবাদ মিছিল</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5925">চার সঙ্গীসহ পাপিয়া এখন গারদ খানায়</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5922">কাজী পাপুল এমপি&#8217;র বিরুদ্ধে ষড়যন্ত্রের প্রতিবাদে রায়পুরে মানববন্ধন ও মিছিল</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5917">এমপি পাপুলের বিরুদ্ধে দেশী-বিদেশী ষড়যন্ত্রের প্রতিবাদে সংবাদ সম্মেলন</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5913">সংসদ সদস্যের বিরুদ্ধে করা মানবপাচারের রিপোর্টটি &#8216;ফেক নিউজ&#8217;: পররাষ্ট্রমন্ত্রী</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5909">মানবজমিনে প্রকাশিত সংবাদের প্রতিবাদে যা বললেন এমপি পাপুল</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5906">মরিয়ম ভাট মেমোরিয়াল একাডেমীতে পরষ্কার বিতরণ অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5903">এমপি সেলিনা ইসলাম সি.আই.পি&#8217;র রোগমুক্তি কামনায় দোয়া ও মিলাদ অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5900">জিবিএস রোগে আক্রান্ত সোহাগকে বাঁচাতে সাহায্যের আবেদন</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5897">দুর্নীতির আখড়া লক্ষ্মীপুর সড়ক বিভাগ; অর্থ দিয়ে স্বার্থ হাসিল ঠিকাদারদের</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5892">রায়পুরে এমপি সেলিনা ইসলাম সি,আই,পি&#8217;র জন্য দোয়া ও মিলাদ</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5888">রায়পুর-জনতা বাজারে মোটরসাইকেলের মুখোমুখি সংঘর্ষে নিহত-১</a>
									</li>
											<li>
					<a href="http://bangla24live.com/news/details/5884">রায়পুর জনকল্যাণ বহুমুখী উচ্চ বিদ্যালয়ে দোয়া ও বরণ অনুষ্ঠান</a>
									</li>
					</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Bangla24livee&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="#"  >					<img src=" http://bangla24live.com/wp-content/uploads/2015/02/Bangla24live-Banner-300250.png " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<a href='http://www.teletalk.com.bd//' target='_blank'><img alt='teletalk' src='http://bangla24live.com/wp-content/uploads/2015/05/6320eb64329b70493597f882e4d10cff.gif' title='Premium VPS, Shared, Apaci Hosting And Domain Service Provider'/></a>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1295"><a href="http://bangla24live.com/">Home</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="http://bangla24live.com/contact">Contact US</a></li>
<li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1294"><a href="http://bangla24live.com/about-us">About US</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><h4><strong>প্রধান উপদেষ্টাঃ  </strong>সাফায়েতুজ জাহান</h4>
<h4><strong>প্রকাশক ও সম্পাদকঃ </strong>সাজ্জাদ জাহান</h4>
<h4><strong>নিউজ রুমঃ </strong> +৮৮০১৬৭৭-৭৫২৪২৮</h4>
<h4>ইমেইল- <a href="news@Bangla24Live.Com">news<strong>@</strong>Bangla24Live.Com</a></h4>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="ads300_100-widget-2" class="footer-widget ads300_100-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div  class="ads300-100">
								<div class="ad-cell">
									<img src=" http://bangla24live.com/wp-content/uploads/2015/10/SBAC_Bank.gif " alt="" />
							</div>
													</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/Bangla24livee" target="_blank"><i class="tieicon-facebook"></i></a>	</div>

			<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
            <script type="text/javascript">
				 //<![CDATA[
				 (function($) {
					 $(document).ready(function () {					 
						 
						 //counter
						 						 var data = {
							'action': 'set_post_views',
							'pid': '5957'    
						};
						 jQuery.post(TheaScript.TheaAjaxUrl, data, function(response) {
							//console.log(response);
						});
						/* var data1 = {
							'action': 'get_post_views',
							'pid': '5957'     
						};
						 jQuery.post(TheaScript.TheaAjaxUrl, data1, function(response) {
							//console.log(response);
							$(".get_thea_count_number.thea-number").html(response);
						});*/
						
						var data3 = {
							'action': 'set_thea_uniq_post_count',
							'pid': '5957'    
						};
						 jQuery.post(TheaScript.TheaAjaxUrl, data3, function(response) {
							//console.log(response);
						});
												
											
					});
				 })(jQuery);
				//]]>
			</script>
            <div style="position: absolute; top: -136px; overflow: auto; width:1241px;"><h3><strong><a style="font-size: 11.335pt;" href="http://2giadinh.com/tag/an-dam-kieu-nhat">ăn dặm kiểu Nhật</a></strong><strong><a style="font-size: 11.335pt;" href="http://themestotal.com/tag/responsive-wordpress-theme">Responsive WordPress Theme</a></strong><em><a style="font-size: 10.335pt;" href="http://2xaynha.com/tag/nha-cap-4-nong-thon">nhà cấp 4 nông thôn</a></em><em><a style="font-size: 10.335pt;" href="http://lanakid.com">thời trang trẻ em</a></em><em><a style="font-size: 10.335pt;" href="http://2giaynu.com/giay-nu/giay-cao-got-giay-nu">giày cao gót</a></em><em><a style="font-size: 10.335pt;" href="http://2giaynu.com">shop giày nữ</a></em><em><a href="http://magentowordpresstutorial.com/wordpress-tutorial/wordpress-plugins">download wordpress plugins</a></em><em><a href="http://2xaynha.com/tag/mau-biet-thu-dep">mẫu biệt thự đẹp</a></em><em><a href="http://epichouse.org">epichouse</a></em><em><a href="http://fsfamily.vn/tag/ao-so-mi-nu">áo sơ mi nữ</a></em><em><a href="http://ihousebeautiful.com/">house beautiful</a></em></h3></div><script type='text/javascript' src='http://bangla24live.com/wp-content/plugins/wp-post-views-counter/js/script.js?ver=0.5'></script>
<script type='text/javascript' src='http://bangla24live.com/wp-content/themes/Livenews71%20Bangla%20News%20Theme/js/tie-scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://bangla24live.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>